<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Das ändert sich im September 2022: Energiepauschale, Ende des Tankrabatts und CO. | Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.top-fm.de/xmlrpc.php">

	<meta name='robots' content='noindex, nofollow' />
<meta name="description" content="Auch im September stehen wieder viele Änderungen an. Damit ihr immer informiert bleibt, haben wir sie euch auf einen Blick zusammengefasst. Endlich wieder  …"/><meta property="og:url" content="https://www.top-fm.de/das-aendert-sich-im-september-2022-energiepauschale-ende-des-tankrabatts-und-co-187448/"/><meta property="og:title" content="Das &auml;ndert sich im September 2022: Energiepauschale, Ende des Tankrabatts und CO."/><meta property="og:description" content="Auch im September stehen wieder viele &Auml;nderungen an. Damit ihr immer informiert bleibt, haben wir sie euch auf einen Blick zusammengefasst. Endlich wieder  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-08-31 12:31:45"/><meta property="article:modified_time" content="2022-08-31 12:31:45"/><meta property="og:image" content="https://www.top-fm.de/storage/thumbs/1200x630c/r:1661949132/187446.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle", 
"author": {
"@type": "Person", 
"name": ""
}, 
"headline": "Das &auml;ndert sich im September 2022: Energiepauschale, Ende des Tankrabatts und CO.", 
"image": "https://www.top-fm.de/storage/thumbs/1200x630c/r:1661949132/187446.jpg", 
"datePublished": "2022-08-31T12:31:45+0000", 
"dateModified": "2022-08-31T12:31:45+0000", 
"mainEntityOfPage": {
"@type": "WebPage", 
"@id": "https://www.top-fm.de/das-aendert-sich-im-september-2022-energiepauschale-ende-des-tankrabatts-und-co-187448/"
}
}
</script>
<link rel='dns-prefetch' href='//www.top-fm.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio TOP FM - Die besten Songs aus vier Jahrzehnten &raquo; Feed" href="https://www.top-fm.de/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.top-fm.de/storage/assets/9d8f302a.css"><script id="usercentrics-cmp" data-settings-id="UluPlXuc" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<script type="text/javascript">window.cmms_base="https://www.top-fm.de";window.cmms_storage_base="https://www.top-fm.de/storage/";window.cmms_thumbs_base="https://www.top-fm.de/storage/thumbs/";</script><script type="text/javascript">window.cmms_thumbs_base="https://www.top-fm.de/storage/thumbs/";</script><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="//www.top-fm.de/storage/assets/12963b6d.js"></script><script type='text/javascript'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.top-fm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.top-fm.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.top-fm.de/?p=187448' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.top-fm.de/storage/thumbs/512x512/r:1575899940/7447.png"><link rel="icon" href="https://www.top-fm.de/storage/thumbs/32x32/r:1575899940/7447.png" sizes="32x32"><link rel="icon" href="https://www.top-fm.de/storage/thumbs/192x192/r:1575899940/7447.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.top-fm.de/storage/thumbs/180x180/r:1575899940/7447.png"><meta name="msapplication-TileImage" content="https://www.top-fm.de/storage/thumbs/270x270/r:1575899940/7447.png"><meta name="theme-color" content="#000000">
</head>

<body class="post-template-default single single-post postid-187448 single-format-standard header-open full-width with-share-label">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			[@idvl_adroller:68555:160:0:0]        </div>
    </div>
    <div class="cmms-adzone-3">[@idvl_adroller:68555:160:0:0]</div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.top-fm.de" rel="home"
                           title="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten">
                            <picture>
								                                    <img src="https://topfm.s3-cdn.welocal.cloud/sources/5f5e4835d7ff1.svg"
                                         alt="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten">
								                            </picture>
                        </a>

						<div class="shortcuts">
	<a href="https://www.facebook.com/RADIOTOPFM/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://wa.me/49800010641064" target="_blank" rel="nofollow" class="ss-whatsapp"><span>Whatsapp</span></a><a href="https://www.instagram.com/radio.topfm" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
	        <a class="menu dashicons dashicons-menu-alt"><span>Menü</span></a>
	</div>                    </div>
                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-187448" class="post-187448 post type-post status-publish format-standard hentry category-topaktuell" itemscope itemtype="http://schema.org/NewsArticle">

	<header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.top-fm.de/storage/thumbs/1300x731c/r:1661949132/187446.jpg" width="1300" height="731" alt="" /></div>			<h1 class="entry-title" itemprop="headline"><span>Das ändert sich im September 2022: Energiepauschale, Ende des Tankrabatts und CO.</span></h1>
			</header>

	<div class="entry-wrapper">

		<div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2022-08-31T12:31:45+02:00">31. August 2022</time></p>		</div>

		<div class="entry-content" itemprop="articleBody">
			<p>Auch im September stehen wieder viele Änderungen an. Damit ihr immer informiert bleibt, haben <span class="hiddenSpellError">wir sie</span> euch auf einen Blick zusammengefasst.</p>
<p><strong>Endlich wieder Wiesn</strong></p>
<p>Das größte Volksfest der Welt feiert ab 17. September bis zum 03. Oktober sein Comeback. Und damit nicht genug. Auch die <span class="hiddenSpellError">Wirtshauswiesn</span> findet dieses Jahr zeitgleich in der Münchner Innenstadt statt.</p>
<p><strong>Ende des Tankrabatts</strong></p>
<p>Es wird zwar nur ein langsamer Aufwärtstrend, statt eines schlagartigen Sprunges erwartet, wenn der Tankrabatt endet, trotzdem wird man wieder tiefer in die Tasche greifen müssen. Nach den Schonmonaten Juni, Juli und August, wird wieder die volle Energiesteuer auf Kraftstoffe erhoben.</p>
<p><strong>Die Corona-Kurzarbeitergeldregeln und –Erleichterungen laufen aus</strong></p>
<p>Nachdem die Regelungen zuvor schon um 3 Wochen verlängert worden waren, ist jetzt ab 30. September Schluss. Bis dahin reicht es weiterhin aus, wenn mindestens zehn Prozent der Beschäftigten von Arbeitsausfall betroffen sind. Sonst muss mindestens ein Drittel der Beschäftigten betroffen sein. Außerdem müssen Beschäftigte bis Auslauf der Regelung auch weiterhin keine Minusstunden aufbauen, bevor Kurzarbeitergeld gezahlt werden kann.</p>
<p><strong>Amazon-Prime wird teurer</strong></p>
<p>Versandriese Amazon lässt die Abonnenten seines Premiumdienstes künftig tiefer in die Tasche greifen. Von 7,99 € im Monat, steigt die Gebühr auf 8,99 €. Auf das Jahr gerechnet bedeutet das 89,90 €, statt bisher 69,00 €.</p>
<p><strong>Verordnung zum Energiesparen</strong></p>
<p>Die von der Ampel-Koalition beschlossene Verordnung zum Energiesparen tritt am 01. September in Kraft. Zum Beispiel darf die Temperatur in öffentlichen Gebäuden nicht mehr als 19 Grad betragen und auch die Hände darf man sich dort nicht mehr mit warmen Wasser waschen. Vermieter sind verpflichtet, ihre Mieter dazu anzuhalten, weniger Energie zu verbrauchen und auch der Einzelhandel bekommt Auflagen. Zum Beispiel sollen Türen während der Heizperiode geschlossen bleiben.</p>
<p><strong>Energiepauschale für Beschäftigte</strong></p>
<p>Damit die Belastungen im Hinblick auf die weiter steigenden Energiepreise abgefedert werden können, möchte die Bundesregierung mit der Energiepauschale als Teil ihres Entlastungspakets reagieren. 300 Euro gibt es hier, die müssen aber noch versteuert werden. Generell ist die Überweisung mit dem Septembergehalt geplant, in manchen Fällen wird die Auszahlung aber auf den Oktober verschoben. Das liegt daran, dass manche Arbeitgeber die Lohnsteueranmeldung nur vierteljährlich statt monatlich machen. Das Ganze gilt generell für jeden Erwerbstätigen, allerdings sind ein paar Personengruppen von der Pauschale ausgeschlossen. So zum Beispiel Rentner außerhalb der Steuerklassen 1–5 und Grenzpendler, weil sich der feste Wohnsitz in Deutschland befinden muss.</p>
<p><strong>Ende des 9-Euro-Tickets</strong></p>
<p>Wer im September Bus und Bahn benutzen möchte, muss wieder etwas mehr als 9 Euro bezahlen. Die normalen Ticketpreise, wie vor dem 9-Euro-Ticket, gelten jetzt wieder.</p>
<p><strong>Tarifentlohnung in Pflegeeinrichtungen</strong></p>
<p>Ab dem 1. September will die AOK nur noch solche Pflegeeinrichtungen zur Versorgung zulassen, die ihr Personal nach kirchlichen Arbeitsrechtsregelungen oder Tarif bezahlen.</p>
<p><strong>Das E-Rezept ist auf dem Vormarsch</strong></p>
<p>Alle Apotheken in Deutschland sind ab dem 01. September verpflichtet, elektronische Rezepte anzunehmen. Eine stufenweise Einführung betrifft Bayern noch nicht und generelle wird davon ausgegangen, dass es frühestens im Frühjahr 2023 generell eingeführt wird.</p>
<p><strong>Rückverfolgbarkeit von Lebensmitteln</strong></p>
<p>Die Informationspflicht zur Rückverfolgbarkeit von Lebensmitteln wurde an das geltende EU-Recht angepasst. Lebensmittelunternehmen müssen ab September Informationen zur Rückverfolgung in Bedarfsfällen binnen 24 Stunden an die zuständigen Behörden liefern.</p>
<p><strong>Ukraine-Flüchtlinge dürfen weiterhin ohne Visum einreisen</strong></p>
<p>Ab 01. September können Flüchtlinge aus der Ukraine weiterhin ohne ein Visum nach Deutschland einreisen. Sie brauchen nun aber 90 Tage nach der Einreise einen Aufenthaltstitel. Das Ganze ist an die Ersteinreise gebunden, damit mehrfaches Hin- und Herreisen verhindert wird.</p>
<p><strong>Meteorologischer Herbstanfang</strong></p>
<p>Der Sommer ist vorbei – zumindest laut Meteorologen. Kalendarisch bleibt der Sommer noch bis 23. September.</p>
<p><strong>Sommerferien und –Pausen gehen zu Ende</strong></p>
<p>Während ab 12. September in Bayern wieder die Schulglocken läuten, füllt sich ab 6. September wieder das Plenum im Bundestag. Da beginnt die erste Sitzungswoche und der Haushalt für das Jahr 2023 wird besprochen.</p>
		</div>

					<footer class="entry-nav">
				<h4>Weitere Nachrichten</h4>

				<div class="link prev">
					<a href="https://www.top-fm.de/die-schoensten-maisfeld-labyrinthe-oberbayerns-187417/" rel="prev">Die schönsten Maisfeld Labyrinthe Oberbayerns</a>				</div>

									<div class="link all">
						<a href="https://www.top-fm.de/kategorie/topaktuell/"><span>Alle Top Aktuell</span></a>
					</div>
				
				<div class="link next">
									</div>
			</footer>
		
		
		<div class="entry-supplementary">
			<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.top-fm.de%2Fdas-aendert-sich-im-september-2022-energiepauschale-ende-des-tankrabatts-und-co-187448%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.top-fm.de%2Fshare%2F187448&text=Das%20%C3%A4ndert%20sich%20im%20September%202022%3A%20Energiepauschale%2C%20Ende%20des%20Tankrabatts%20und%20CO."
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.top-fm.de%2Fshare%2F187448%20-%20Das%20%C3%A4ndert%20sich%20im%20September%202022%3A%20Energiepauschale%2C%20Ende%20des%20Tankrabatts%20und%20CO." title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Das%20%C3%A4ndert%20sich%20im%20September%202022%3A%20Energiepauschale%2C%20Ende%20des%20Tankrabatts%20und%20CO.&body=Auch%20im%20September%20stehen%20wieder%20viele%20%C3%84nderungen%20an.%20Damit%20ihr%20immer%20informiert%20bleibt%2C%20haben%20wir%20sie%20euch%20auf%20einen%20Blick%20zusammengefasst.%20Endlich%20wieder%20Wiesn%20Das%20gr%C3%B6%C3%9Fte%20Volksfest%20der%20Welt%20feiert%20ab%2017.%20September%20bis%20zum%2003.%20Oktober%20sein%20Comeback.%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.top-fm.de%2Fshare%2F187448" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>		</div>
	</div>
</article>
    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.top-fm.de/impressum/">Impressum</a></li>
<li id="menu-item-12909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12909"><a href="https://www.top-fm.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-2791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2791"><a href="https://www.top-fm.de/agb/">AGB / Richtlinien Gewinnspiel</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.top-fm.de/kontakt/">Kontakt</a></li>
<li id="menu-item-58001" class="cmms-show-usercentrics-layer menu-item menu-item-type-custom menu-item-object-custom menu-item-58001"><a href="#">Cookie Einstellungen</a></li>
</ul></div>            </div>

            <div class="footer-info">
		                            <a href="https://www.top-fm.de/"
                       title="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten"
                       rel="home"
                       class="home">
				                                    <img src="https://topfm.s3-cdn.welocal.cloud/sources/5f5e4835d7ff1.svg"
                                 alt="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten">
				                            </a>
		        
                <div>
			                        </div>
            </div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.top-fm.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"></div>

	<script type="text/javascript" src="//www.top-fm.de/storage/assets/0436410a.js"></script><script type="text/javascript">
var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.top-fm.de']);
_paq.push(['setCustomDimension', 1, 'Website']);
_paq.push(['requireCookieConsent']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer']);
(function() {var u='//stats.welocal.world/';_paq.push(['setTrackerUrl', u+'matomo.php']);_paq.push(['setSiteId', 115]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/plain';g.setAttribute('data-usercentrics','Matomo (self hosted)'); g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();
</script>
<noscript><p><img src="//' . stats.welocal.world . '/piwik.php?idsite=115" style="border:0;" alt="" /></p></noscript>
<script>window.addEventListener('ucEvent', function (e) {if (e.detail && e.detail.event == 'consent_status' && e.detail['Matomo (self hosted)'] === true) {_paq.push(['setCookieConsentGiven']);}});
</script>
<script>window.addEventListener('ucEvent', function (e) {if (e.detail && e.detail.event == 'consent_status' && e.detail['Matomo (self hosted)'] === true) {_paq.push(['setCookieConsentGiven']);}});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '863183813843787');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=863183813843787&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    </div>

	    <nav class="custom-site-navigation" role="navigation">
		<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-179"><a href="https://www.top-fm.de/">Startseite</a></li>
<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2703"><a href="https://www.top-fm.de/radio-hoeren/">Radio hören</a>
<ul class="sub-menu">
	<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="/radioplayer/231">Webradio</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2762"><a href="https://www.top-fm.de/radio-hoeren/frequenzen/">Frequenzen</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761"><a href="https://www.top-fm.de/radio-hoeren/alexa/">Alexa</a></li>
</ul>
</li>
<li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="/kategorie/nachrichten/">Nachrichten</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-182"><a href="#">Service</a>
<ul class="sub-menu">
	<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="/verkehr-blitzer/">Verkehr und Blitzer</a></li>
	<li id="menu-item-2885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2885"><a href="https://www.top-fm.de/wetter/">Wetter</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="/top-events/">Veranstaltungen</a></li>
	<li id="menu-item-2797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="https://www.top-fm.de/top-aktuell/">Top Aktuell</a></li>
</ul>
</li>
<li id="menu-item-54983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54983"><a href="https://www.top-fm.de/maxi-auer-morgenshow/">Die Maxi Auer Morgenshow</a>
<ul class="sub-menu">
	<li id="menu-item-113425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113425"><a href="https://www.top-fm.de/show-mediathek#geschichte-hinter-dem-hit">Geschichte hinter dem Hit</a></li>
	<li id="menu-item-132212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132212"><a href="https://www.top-fm.de/maxi-auer-morgenshow/der-montagmorgen-muntermacher/">Der Montagmorgen Muntermacher</a></li>
	<li id="menu-item-132211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132211"><a href="https://www.top-fm.de/maxi-auer-morgenshow/das-top-fm-boarisch-woerterbuch/">Das Top FM Boarisch-Wörterbuch</a></li>
	<li id="menu-item-132213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132213"><a href="https://www.top-fm.de/maxi-auer-morgenshow/euer-guten-morgen-wake-up-song/">Euer Guten-Morgen-Wake-Up-Song</a></li>
	<li id="menu-item-134564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134564"><a href="https://www.top-fm.de/show-mediathek/#werlachtverliert">Wer lacht, verliert!</a></li>
	<li id="menu-item-134566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134566"><a href="https://www.top-fm.de/show-mediathek/#lifehack">Steffis Lifehack</a></li>
	<li id="menu-item-113396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113396"><a href="https://www.top-fm.de/show-mediathek/#kinocheck">Kinocheck</a></li>
	<li id="menu-item-2277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2277"><a href="https://www.top-fm.de/maxi-auer-morgenshow/stadt-land-fluss-plus/">Stadt, Land, Fluss, Plus</a></li>
	<li id="menu-item-136236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136236"><a href="https://www.top-fm.de/?page_id=134871">Scheine für Vereine – Stadt, Land, Fluss, Plus XXL</a></li>
</ul>
</li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180"><a href="#">Programm</a>
<ul class="sub-menu">
	<li id="menu-item-1845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845"><a href="https://www.top-fm.de/shows/">Shows</a></li>
	<li id="menu-item-5447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5447"><a href="https://www.top-fm.de/team/">Team</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="/playlist">Playlist / Titelsuche</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="https://top-fm.radiogutscheine.de/gutscheine/aktionen/top-deals_621">Top Deals</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="https://topfm-tophotels.de/">Top Hotels</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184"><a href="#">Werbung</a>
<ul class="sub-menu">
	<li id="menu-item-5027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5027"><a href="https://www.top-fm.de/ansprechpartner/">Ansprechpartner</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/spots">Spot-Werbung</a></li>
	<li id="menu-item-4702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4702"><a href="https://www.top-fm.de/sponsoring/">Sponsoring</a></li>
	<li id="menu-item-4746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.top-fm.de/reichweiten/">Reichweiten</a></li>
	<li id="menu-item-5396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5396"><a href="https://www.top-fm.de/sendegebiet/">Sendegebiet</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="https://www.top-fm.de/agb-werbung/">AGB – Werbung</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185"><a href="https://www.top-fm.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://www.top-fm.de/jobs/">Jobs</a></li>
	<li id="menu-item-12910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12910"><a href="https://www.top-fm.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-12911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12911"><a href="https://www.top-fm.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>    </nav>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>
