<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Fluggast löst Kontrollpanne am Airport aus | Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.top-fm.de/xmlrpc.php">

	<meta name='robots' content='noindex, nofollow' />
<meta name="description" content="Die Panne bei einer Sicherheitskontrolle am Flughafen München mit sechs annullierten Flügen am Sonntag geht auf einen ungewöhnlich großen Passagier zurück.  …"/><meta property="og:url" content="https://www.top-fm.de/fluggast-loest-kontrollpanne-am-airport-aus-213988/"/><meta property="og:title" content="Fluggast l&ouml;st Kontrollpanne am Airport aus"/><meta property="og:description" content="Die Panne bei einer Sicherheitskontrolle am Flughafen M&uuml;nchen mit sechs annullierten Fl&uuml;gen am Sonntag geht auf einen ungew&ouml;hnlich gro&szlig;en Passagier zur&uuml;ck.  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-11-29 14:13:24"/><meta property="article:modified_time" content="2022-11-29 14:13:24"/><meta property="og:image" content="https://www.top-fm.de/storage/thumbs/1200x630c/r:1656437651/169631.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle", 
"author": {
"@type": "Person", 
"name": ""
}, 
"headline": "Fluggast l&ouml;st Kontrollpanne am Airport aus", 
"image": "https://www.top-fm.de/storage/thumbs/1200x630c/r:1656437651/169631.jpg", 
"datePublished": "2022-11-29T14:13:24+0000", 
"dateModified": "2022-11-29T14:13:24+0000", 
"mainEntityOfPage": {
"@type": "WebPage", 
"@id": "https://www.top-fm.de/fluggast-loest-kontrollpanne-am-airport-aus-213988/"
}
}
</script>
<link rel='dns-prefetch' href='//www.top-fm.de' />
<link rel="alternate" type="application/rss+xml" title="Radio TOP FM - Die besten Songs aus vier Jahrzehnten &raquo; Feed" href="https://www.top-fm.de/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.top-fm.de/storage/assets/80ee9c72.css"><script id="usercentrics-cmp" data-settings-id="UluPlXuc" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<script type="text/javascript">window.cmms_base="https://www.top-fm.de";window.cmms_storage_base="https://www.top-fm.de/storage/";window.cmms_thumbs_base="https://www.top-fm.de/storage/thumbs/";</script><script type="text/javascript">window.cmms_thumbs_base="https://www.top-fm.de/storage/thumbs/";</script><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="//www.top-fm.de/storage/assets/7704e7a9.js"></script><script type='text/javascript'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.top-fm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.top-fm.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.top-fm.de/?p=213988' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.top-fm.de/storage/thumbs/512x512/r:1575899940/7447.png"><link rel="icon" href="https://www.top-fm.de/storage/thumbs/32x32/r:1575899940/7447.png" sizes="32x32"><link rel="icon" href="https://www.top-fm.de/storage/thumbs/192x192/r:1575899940/7447.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.top-fm.de/storage/thumbs/180x180/r:1575899940/7447.png"><meta name="msapplication-TileImage" content="https://www.top-fm.de/storage/thumbs/270x270/r:1575899940/7447.png"><meta name="theme-color" content="#000000">
</head>

<body class="post-template-default single single-post postid-213988 single-format-standard header-open full-width with-share-label">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			[@idvl_adroller:68555:160:0:0]        </div>
    </div>
    <div class="cmms-adzone-3">[@idvl_adroller:68555:160:0:0]</div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.top-fm.de" rel="home"
                           title="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten">
                            <picture>
								                                    <img src="https://topfm.s3-cdn.welocal.cloud/sources/5f5e4835d7ff1.svg"
                                         alt="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten">
								                            </picture>
                        </a>

						<div class="shortcuts">
	<a href="https://www.facebook.com/RADIOTOPFM/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://wa.me/49800010641064" target="_blank" rel="nofollow" class="ss-whatsapp"><span>Whatsapp</span></a><a href="https://www.instagram.com/radio.topfm" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
	        <a class="menu dashicons dashicons-menu-alt"><span>Menü</span></a>
	</div>                    </div>
                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-213988" class="post-213988 post type-post status-publish format-standard hentry category-nachrichten" itemscope itemtype="http://schema.org/NewsArticle">

	<header class="entry-header with-thumbnail">
		<div class="postthumbnail -with-copy"><img src="https://www.top-fm.de/storage/thumbs/1300x731c/r:1656437651/169631.jpg" width="1300" height="731" alt="&copy; Bundespolizei" /><div class="cmms-copyright">Bundespolizei</div></div>			<h1 class="entry-title" itemprop="headline"><span>Fluggast löst Kontrollpanne am Airport aus</span></h1>
			</header>

	<div class="entry-wrapper">

		<div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2022-11-29T14:13:24+01:00">29. November 2022</time></p>		</div>

		<div class="entry-content" itemprop="articleBody">
			<p>Die Panne bei einer Sicherheitskontrolle am Flughafen München mit sechs annullierten Flügen am Sonntag geht auf einen ungewöhnlich großen Passagier zurück. Der Mann war so groß, dass er über eine Absperrung greifen und sein Handgepäck vor der Kontrolle nehmen konnte, wie die Regierung von Oberbayern am Dienstag mitteilte. Der Bayerische Rundfunk hatte zuerst darüber berichtet.</p>
<p>Nach dem Vorfall am Sonntag musste der Betrieb am Terminal 2 etwa eine Stunde unterbrochen werden, sechs Flüge wurden annulliert. Die Panne ereignete sich an einer Sicherheitsschleuse auf dem Weg zu den Gates.</p>
<p>«Der betreffende Bereich der Kontrollspur ist hinter einer Plexiglasabsperrung gelegen, so dass Fluggäste normalerweise an dieser Stelle nicht auf ihr Gepäck zugreifen können», erläuterte ein Sprecher der Regierung von Oberbayern, bei der das für die Kontrollen zuständige Luftamt Süd angesiedelt ist. «Die stattliche Körpergröße des Fluggastes ermöglichte es ihm jedoch, das Gepäckstück in einem kurzen unbeobachteten Moment durch einen Griff über die Absperrung – noch vor dem endgültigen Abschluss des Kontrollvorgangs – zu entfernen.»</p>
<p>Der Mann, der nach Barcelona wollte, lief dann Richtung Gate, wo er von der Bundespolizei aufgehalten und kontrolliert wurde. Warum er sein Gepäck unkontrolliert nahm, habe er selbst nicht erklären können, sagte ein Sprecher der Bundespolizei am Dienstag.</p>
<p>An den Kontrollstellen sollen demnächst höhere Abtrennungen eingebaut werden, wie der BR weiter berichtet. Das sei laut Regierung von Oberbayern bei der Installation neuer Kontrollspuren im kommenden Jahr ohnehin vorgesehen gewesen.</p>
		</div>

					<footer class="entry-nav">
				<h4>Weitere Nachrichten</h4>

				<div class="link prev">
					<a href="https://www.top-fm.de/geldautomat-in-anzing-gesprengt-213922/" rel="prev">Geldautomat in Anzing gesprengt</a>				</div>

									<div class="link all">
						<a href="https://www.top-fm.de/kategorie/nachrichten/"><span>Alle Nachrichten</span></a>
					</div>
				
				<div class="link next">
					<a href="https://www.top-fm.de/therme-erding-heisst-ploetzlich-erde-therming-213993/" rel="next">„Therme Erding“ heißt plötzlich „Erde Therming“</a>				</div>
			</footer>
		
		
		<div class="entry-supplementary">
			<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.top-fm.de%2Ffluggast-loest-kontrollpanne-am-airport-aus-213988%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.top-fm.de%2Fshare%2F213988&text=Fluggast%20l%C3%B6st%20Kontrollpanne%20am%20Airport%20aus"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.top-fm.de%2Fshare%2F213988%20-%20Fluggast%20l%C3%B6st%20Kontrollpanne%20am%20Airport%20aus" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Fluggast%20l%C3%B6st%20Kontrollpanne%20am%20Airport%20aus&body=Die%20Panne%20bei%20einer%20Sicherheitskontrolle%20am%20Flughafen%20M%C3%BCnchen%20mit%20sechs%20annullierten%20Fl%C3%BCgen%20am%20Sonntag%20geht%20auf%20einen%20ungew%C3%B6hnlich%20gro%C3%9Fen%20Passagier%20zur%C3%BCck.%20Der%20Mann%20war%20so%20gro%C3%9F%2C%20dass%20er%20%C3%BCber%20eine%20Absperrung%20greifen%20und%20sein%20Handgep%C3%A4ck%20vor%20der%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.top-fm.de%2Fshare%2F213988" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>		</div>
	</div>
</article>
    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.top-fm.de/impressum/">Impressum</a></li>
<li id="menu-item-12909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12909"><a href="https://www.top-fm.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-2791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2791"><a href="https://www.top-fm.de/agb/">AGB / Richtlinien Gewinnspiel</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.top-fm.de/kontakt/">Kontakt</a></li>
<li id="menu-item-58001" class="cmms-show-usercentrics-layer menu-item menu-item-type-custom menu-item-object-custom menu-item-58001"><a href="#">Cookie Einstellungen</a></li>
</ul></div>            </div>

            <div class="footer-info">
		                            <a href="https://www.top-fm.de/"
                       title="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten"
                       rel="home"
                       class="home">
				                                    <img src="https://topfm.s3-cdn.welocal.cloud/sources/5f5e4835d7ff1.svg"
                                 alt="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten">
				                            </a>
		        
                <div>
			                        </div>
            </div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.top-fm.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"></div>

	<script type="text/javascript" src="//www.top-fm.de/storage/assets/5f4d6fc9.js"></script><script type="text/javascript">
var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.top-fm.de']);
_paq.push(['setCustomDimension', 1, 'Website']);
_paq.push(['requireCookieConsent']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer']);
(function() {var u='//stats.welocal.world/';_paq.push(['setTrackerUrl', u+'matomo.php']);_paq.push(['setSiteId', 115]);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);})();
</script>
<noscript><p><img src="//' . stats.welocal.world . '/matomo.php?idsite=115" style="border:0;" alt="" /></p></noscript>
<script>window.addEventListener('ucEvent', function (e) {if (e.detail && e.detail.event == 'consent_status' && e.detail['Matomo (self hosted)'] === true) {_paq.push(['setCookieConsentGiven']);}});
</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '863183813843787');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none" 
       src="https://www.facebook.com/tr?id=863183813843787&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
    </div>

	    <nav class="custom-site-navigation" role="navigation">
		<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-179"><a href="https://www.top-fm.de/">Startseite</a></li>
<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2703"><a href="https://www.top-fm.de/radio-hoeren/">Radio hören</a>
<ul class="sub-menu">
	<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="/radioplayer/231">Webradio</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2762"><a href="https://www.top-fm.de/radio-hoeren/frequenzen/">Frequenzen</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761"><a href="https://www.top-fm.de/radio-hoeren/alexa/">Alexa</a></li>
</ul>
</li>
<li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="/kategorie/nachrichten/">Nachrichten</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-182"><a href="#">Service</a>
<ul class="sub-menu">
	<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="/verkehr-blitzer/">Verkehr und Blitzer</a></li>
	<li id="menu-item-2885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2885"><a href="https://www.top-fm.de/wetter/">Wetter</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="/top-events/">Veranstaltungen</a></li>
	<li id="menu-item-2797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="https://www.top-fm.de/top-aktuell/">Top Aktuell</a></li>
</ul>
</li>
<li id="menu-item-54983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54983"><a href="https://www.top-fm.de/maxi-auer-morgenshow/">Die Maxi Auer Morgenshow</a>
<ul class="sub-menu">
	<li id="menu-item-113425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113425"><a href="https://www.top-fm.de/show-mediathek#geschichte-hinter-dem-hit">Geschichte hinter dem Hit</a></li>
	<li id="menu-item-132212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132212"><a href="https://www.top-fm.de/maxi-auer-morgenshow/der-montagmorgen-muntermacher/">Der Montagmorgen Muntermacher</a></li>
	<li id="menu-item-132211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132211"><a href="https://www.top-fm.de/maxi-auer-morgenshow/das-top-fm-boarisch-woerterbuch/">Das Top FM Boarisch-Wörterbuch</a></li>
	<li id="menu-item-132213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132213"><a href="https://www.top-fm.de/maxi-auer-morgenshow/euer-guten-morgen-wake-up-song/">Euer Guten-Morgen-Wake-Up-Song</a></li>
	<li id="menu-item-134564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134564"><a href="https://www.top-fm.de/show-mediathek/#werlachtverliert">Wer lacht, verliert!</a></li>
	<li id="menu-item-134566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134566"><a href="https://www.top-fm.de/show-mediathek/#lifehack">Steffis Lifehack</a></li>
	<li id="menu-item-113396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113396"><a href="https://www.top-fm.de/show-mediathek/#kinocheck">Kinocheck</a></li>
	<li id="menu-item-2277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2277"><a href="https://www.top-fm.de/maxi-auer-morgenshow/stadt-land-fluss-plus/">Stadt, Land, Fluss, Plus</a></li>
	<li id="menu-item-136236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136236"><a href="https://www.top-fm.de/?page_id=134871">Scheine für Vereine – Stadt, Land, Fluss, Plus XXL</a></li>
</ul>
</li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180"><a href="#">Programm</a>
<ul class="sub-menu">
	<li id="menu-item-1845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845"><a href="https://www.top-fm.de/shows/">Shows</a></li>
	<li id="menu-item-5447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5447"><a href="https://www.top-fm.de/team/">Team</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="/playlist">Playlist / Titelsuche</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="https://top-fm.radiogutscheine.de/gutscheine/aktionen/top-deals_621">Top Deals</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="https://topfm-tophotels.de/">Top Hotels</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184"><a href="#">Werbung</a>
<ul class="sub-menu">
	<li id="menu-item-5027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5027"><a href="https://www.top-fm.de/ansprechpartner/">Ansprechpartner</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/spots">Spot-Werbung</a></li>
	<li id="menu-item-4702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4702"><a href="https://www.top-fm.de/sponsoring/">Sponsoring</a></li>
	<li id="menu-item-4746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.top-fm.de/reichweiten/">Reichweiten</a></li>
	<li id="menu-item-5396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5396"><a href="https://www.top-fm.de/sendegebiet/">Sendegebiet</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="https://www.top-fm.de/agb-werbung/">AGB – Werbung</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185"><a href="https://www.top-fm.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://www.top-fm.de/jobs/">Jobs</a></li>
	<li id="menu-item-12910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12910"><a href="https://www.top-fm.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-12911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12911"><a href="https://www.top-fm.de/impressum/">Impressum</a></li>
</ul>
</li>
</ul></div>    </nav>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>
