<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Wohnungsdurchsuchungen wegen Verdacht des Drogenhandels | Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.top-fm.de/xmlrpc.php">

	<meta name="description" content="Im Landkreis Freising hat es in dieser Woche einige Razzien gegeben. Insgesamt wurde 14 Wohnungen durchsucht. Ein 19-jähriger Azubi soll mit Marihuana  …"/><meta property="og:url" content="https://www.top-fm.de/wohnungsdurchsuchungen-wegen-verdacht-des-drogenhandels-12490/"/><meta property="og:title" content="Wohnungsdurchsuchungen wegen Verdacht des Drogenhandels"/><meta property="og:description" content="Im Landkreis Freising hat es in dieser Woche einige Razzien gegeben. Insgesamt wurde 14 Wohnungen durchsucht. Ein 19-j&auml;hriger Azubi soll mit Marihuana  &hellip;"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2020-01-24 15:15:06"/><meta property="article:modified_time" content="2020-01-24 15:40:03"/><meta property="og:image" content="https://www.top-fm.de/storage/thumbs/1200x630c/r:1572443073/1869.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//www.top-fm.de' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio TOP FM - Die besten Songs aus vier Jahrzehnten &raquo; Feed" href="https://www.top-fm.de/feed/" />
<link rel="stylesheet" type="text/css" media="all" href="//www.top-fm.de/storage/assets/3f43ba0e.css"><script type='text/javascript'>
window.cmmsLocale = "de_DE";
</script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="//www.top-fm.de/storage/assets/f3442ea9.js"></script><script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.top-fm.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.top-fm.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Radbegehren in Freising gestartet' href='https://www.top-fm.de/radbegehren-in-freising-gestartet-12485/' />
<link rel='next' title='Polizei geht bei erschossener Familie in Starnberg von Mord aus' href='https://www.top-fm.de/polizei-geht-bei-erschossener-familie-in-starnberg-von-mord-aus-12494/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.top-fm.de/wohnungsdurchsuchungen-wegen-verdacht-des-drogenhandels-12490/" />
<link rel='shortlink' href='https://www.top-fm.de/?p=12490' />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>
<link rel="shortcut icon" href="https://www.top-fm.de/storage/thumbs/512x512/f:png/r:1575899940/7447.png"><link rel="icon" href="https://www.top-fm.de/storage/thumbs/32x32/f:png/r:1575899940/7447.png" sizes="32x32"><link rel="icon" href="https://www.top-fm.de/storage/thumbs/192x192/f:png/r:1575899940/7447.png" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.top-fm.de/storage/thumbs/180x180/f:png/r:1575899940/7447.png"><meta name="msapplication-TileImage" content="https://www.top-fm.de/storage/thumbs/270x270/f:png/r:1575899940/7447.png"><meta name="theme-color" content="#000000"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMNSW4M');</script>
<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-12490 single-format-standard header-open full-width with-share-label">


<div id="top"></div>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1">
			            <div class="cmms-adzone-sticky-wrapper">
                <div class="cmms-adzone-sticky">
					                </div>
            </div>
        </div>
        <div class="cmms-adzone-0">
			        </div>
    </div>
    <div class="cmms-adzone-3"></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.top-fm.de" rel="home"
                           title="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten">
                            <picture>
								                                    <img src="https://www.top-fm.de/storage/sources/5d8dd94237e60.svg"
                                         alt="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten">
								                            </picture>
                        </a>

						<div class="shortcuts">
	<a href="https://www.facebook.com/1064TOPFM/" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/1064topfm" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a><a href="https://www.instagram.com/radiosender_top_fm/" target="_blank" rel="nofollow" class="ss-instagram"><span>Instagram</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
	        <a class="menu dashicons dashicons-menu-alt"><span>Menü</span></a>
	</div>                    </div>
                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-12490" class="post-12490 post type-post status-publish format-standard hentry category-nachrichten" itemscope itemtype="http://schema.org/NewsArticle">

	<header class="entry-header with-thumbnail">
		<div class="postthumbnail -with-copy"><img src="https://www.top-fm.de/storage/thumbs/1300x500c/r:1572443073/1869.jpg" width="1300" height="500" alt="Streifenwagen, &copy; Bayerische Polizei" /><div class="cmms-copyright">Bayerische Polizei</div></div>			<h1 class="entry-title" itemprop="headline"><span>Wohnungsdurchsuchungen wegen Verdacht des Drogenhandels</span></h1>
			</header>

	<div class="entry-wrapper">

		<div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><time datetime="2020-01-24T15:15:06+01:00">24. Januar 2020</time></p>		</div>

		<div class="entry-content" itemprop="articleBody">
			<p>Im Landkreis Freising hat es in dieser Woche einige Razzien gegeben. Insgesamt wurde 14 Wohnungen durchsucht. Ein 19-jähriger Azubi soll mit Marihuana gehandelt haben. Bei Ermittlungen ist die Polizei dann auf weitere 13 Tatverdächtige zwischen 17 und 20 Jahren gestoßen. Die sollen die Drogen von dem Azubi gekauft und zum Teil gewinnbringend weiterverkauft haben.</p>
		</div>

					<footer class="entry-nav">
				<h4>Weitere Nachrichten</h4>

				<div class="link prev">
					<a href="https://www.top-fm.de/radbegehren-in-freising-gestartet-12485/" rel="prev">Radbegehren in Freising gestartet</a>				</div>

									<div class="link all">
						<a href="https://www.top-fm.de/kategorie/nachrichten/"><span>Alle Nachrichten</span></a>
					</div>
				
				<div class="link next">
					<a href="https://www.top-fm.de/polizei-geht-bei-erschossener-familie-in-starnberg-von-mord-aus-12494/" rel="next">Polizei geht bei erschossener Familie in Starnberg von Mord aus</a>				</div>
			</footer>
		
		
		<div class="entry-supplementary">
			<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.top-fm.de%2Fwohnungsdurchsuchungen-wegen-verdacht-des-drogenhandels-12490%2F&"
   title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank"
   rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.top-fm.de%2Fshare%2F12490&text=Wohnungsdurchsuchungen%20wegen%20Verdacht%20des%20Drogenhandels"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.top-fm.de%2Fshare%2F12490%20-%20Wohnungsdurchsuchungen%20wegen%20Verdacht%20des%20Drogenhandels" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="mailto:?subject=Wohnungsdurchsuchungen%20wegen%20Verdacht%20des%20Drogenhandels&body=Im%20Landkreis%20Freising%20hat%20es%20in%20dieser%20Woche%20einige%20Razzien%20gegeben.%20Insgesamt%20wurde%2014%20Wohnungen%20durchsucht.%20Ein%2019-j%C3%A4hriger%20Azubi%20soll%20mit%20Marihuana%20gehandelt%20haben.%20Bei%20Ermittlungen%20ist%20die%20Polizei%20dann%20auf%20weitere%2013%20Tatverd%C3%A4chtige%20zwischen%2017%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.top-fm.de%2Fshare%2F12490" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>		</div>
	</div>
</article>
    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer with-footer-logo"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.top-fm.de/impressum/">Impressum</a></li>
<li id="menu-item-2791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2791"><a href="https://www.top-fm.de/agb/">AGB</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.top-fm.de/kontakt/">Kontakt</a></li>
</ul></div>            </div>

            <div class="footer-info">
		                            <a href="https://www.top-fm.de/"
                       title="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten"
                       rel="home"
                       class="home">
				                                    <img src="https://www.top-fm.de/storage/sources/5d8dd94237e60.svg"
                                 alt="Radio TOP FM &#8211; Die besten Songs aus vier Jahrzehnten">
				                            </a>
		        
                <div>
			                        </div>
            </div>
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.top-fm.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"></div>

	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="//www.top-fm.de/storage/assets/1b02fd3e.js"></script><script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.top-fm.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	_paq.push(['enableHeartBeatTimer']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 115]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=115" style="border:0;" alt="" /></p></noscript>

    </div>

	    <nav class="custom-site-navigation" role="navigation">
		<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-179"><a href="https://www.top-fm.de/">Home</a></li>
<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2703"><a href="https://www.top-fm.de/radio-hoeren/">Radio hören</a>
<ul class="sub-menu">
	<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="/radioplayer/231">Webradio</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2762"><a href="https://www.top-fm.de/radio-hoeren/frequenzen/">Frequenzen</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2761"><a href="https://www.top-fm.de/radio-hoeren/alexa/">Alexa</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-182"><a href="#">Service</a>
<ul class="sub-menu">
	<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="/verkehr-blitzer/">Verkehr und Blitzer</a></li>
	<li id="menu-item-2885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2885"><a href="https://www.top-fm.de/wetter/">Wetter</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="https://topfm.dalive.de/">Veranstaltungen</a></li>
	<li id="menu-item-2797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="https://www.top-fm.de/top-aktuell/">Top Aktuell</a></li>
</ul>
</li>
<li id="menu-item-1946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1946"><a href="https://www.top-fm.de/morgenshow/">Morgenshow</a>
<ul class="sub-menu">
	<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://www.top-fm.de/morgenshow/111-dinge-aus-stadt-und-land-die-man-unbedingt-mal-gemacht-haben-muss/">111 Dinge</a></li>
	<li id="menu-item-2208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a href="https://www.top-fm.de/morgenshow/die-familienfrage/">Die Familienfrage</a></li>
	<li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2259"><a href="https://www.top-fm.de/morgenshow/alltagswissen/">Alltagswissen</a></li>
	<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2411"><a href="https://www.top-fm.de/morgenshow/typisch-mann-typisch-frau/">Typisch Mann / Typisch Frau</a></li>
	<li id="menu-item-2277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2277"><a href="https://www.top-fm.de/morgenshow/stadt-land-fluss-plus/">Stadt, Land, Fluss, Plus</a></li>
	<li id="menu-item-2385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="https://www.top-fm.de/morgenshow/die-story-zum-song/">Die Story zum Song</a></li>
	<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="https://www.top-fm.de/morgenshow/mysterioeses-aus-stadt-und-land/">Mysteriöses aus Stadt und Land</a></li>
	<li id="menu-item-4468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4468"><a href="https://www.top-fm.de/morgenshow/das-top-fm-witzeduell/">Das Witzeduell</a></li>
</ul>
</li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-180"><a href="#">Programm</a>
<ul class="sub-menu">
	<li id="menu-item-1845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845"><a href="https://www.top-fm.de/shows/">Shows</a></li>
	<li id="menu-item-5447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5447"><a href="https://www.top-fm.de/team/">Team</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="/playlist">Playlist / Titelsuche</a></li>
</ul>
</li>
<li id="menu-item-2079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079"><a href="/kategorie/nachrichten/">Nachrichten</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183"><a href="#">Aktionen</a>
<ul class="sub-menu">
	<li id="menu-item-5411" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5411"><a href="https://www.top-fm.de/jetzt-fuer-die-freiwillige-feuerwehr-finanzspritze-anmelden-5385/">Freiwillige-Feuerwehr-Finanzspritze</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="https://top-fm.radiogutscheine.de/gutscheine/aktionen/top-deals_621">Top Deals</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="https://topfm-tophotels.de/">Top Hotels</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184"><a href="#">Werbung</a>
<ul class="sub-menu">
	<li id="menu-item-5027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5027"><a href="https://www.top-fm.de/ansprechpartner/">Ansprechpartner</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/spots">Spot-Werbung</a></li>
	<li id="menu-item-4702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4702"><a href="https://www.top-fm.de/sponsoring/">Sponsoring</a></li>
	<li id="menu-item-4746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4746"><a href="https://www.top-fm.de/reichweiten/">Reichweiten</a></li>
	<li id="menu-item-5396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5396"><a href="https://www.top-fm.de/sendegebiet/">Sendegebiet</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="https://www.top-fm.de/agb-werbung/">AGB – Werbung</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185"><a href="https://www.top-fm.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://www.top-fm.de/jobs/">Jobs</a></li>
</ul>
</li>
</ul></div>    </nav>
    <div class="cookie-popup">
        <div class="cookie-popup-wrapper">
            <p>In unserer <a href="https://www.top-fm.de/impressum/" target="_blank">Datenschutzerklärung</a> beschreiben wir den Einsatz von Cookies auf unserer Webseite. Cookies dienen u.a. zur laufenden Optimierung unseres Services. Durch Klick auf OK stimmen Sie der Verwendung von Cookies auf dieser Webseite zu.</p>

            <a class="cookie-button"><span>OK </span></a>
        </div>
    </div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 24.01.2020 15:44:08 -->